[Résolu] Probleme de prévisualisation PTE 6.5

Tout ce qui concerne la V6 (fonctionnement, problèmes, etc)
Répondre
Avatar de l’utilisateur
halva
Messages : 336
Inscription : mer. 27 janv. 2010, 15:54
Localisation : Andrezieux-Bouthéon
Contact :

[Résolu] Probleme de prévisualisation PTE 6.5

Message par halva »

Bonjour

C'est la première fois que cela m'arrive et je ne sais que faire : la prévisualisation ne marche plus, ni en cliquant sur prévisualiser, ni en cliquant sur l'icône "prévisualisation à partir de la vue en cours", ni sur "vues", ni sur "synchronisation"

Dois-je tout désinstaller PTE ? et refaire le diaporama en cours ?

2ème problème, quand je fais "créer un exécutable pour PC", cela m'a mis l'exécutable immédiatement zippé sans que je le demande, quand je dézippe il n'y a rien d'exploitable et même maintenant il ne veut plus créer d'exécutable du tout
Avatar de l’utilisateur
canteau
Messages : 4407
Inscription : dim. 01 mai 2005, 19:50
Localisation : île de France
Contact :

Message par canteau »

Bonjour halva,

As-tu essayé de sauvegarder ton montage en cours ?
Par cette manip (copie d'écran), si ça marche tu pourras ré-installer PTE, sinon essayer de ré-ouvrir le projet avec PTE V7 peut-être.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
halva
Messages : 336
Inscription : mer. 27 janv. 2010, 15:54
Localisation : Andrezieux-Bouthéon
Contact :

Message par halva »

J'ai installé la version 7 Béta et tout remarche
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité